	<!DOCTYPE html>
		<!--[if IE 8]>
	<html class="ie ie8" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if IE 9]>
	<html class="ie ie9" lang="pt-BR" prefix="og: http://ogp.me/ns#"> <![endif]-->
	<!--[if gt IE 9]><!-->
<html lang="pt-BR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
				<meta charset="UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge">
		<meta name="viewport" content="width=device-width, initial-scale=1.0">
		<link rel="pingback" href="http://rondoniadigital.com/xmlrpc.php"/>

		<title>Acadêmicos de Biomedicina realizam estágio extracurricular e monitoria laboratorial - Rondônia digital</title>

<!-- This site is optimized with the Yoast SEO plugin v6.2 - https://yoa.st/1yg?utm_content=6.2 -->
<link rel="canonical" href="http://rondoniadigital.com/academicos-de-biomedicina-realizam-estagio-extracurricular-e-monitoria-laboratorial/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Acadêmicos de Biomedicina realizam estágio extracurricular e monitoria laboratorial - Rondônia digital" />
<meta property="og:description" content="&nbsp; &nbsp; Após o edital de seleção acadêmica, estudantes do 1º período de Biomedicina da Unesc, em Cacoal, iniciaram o estágio extracurricular supervisionado no laboratório de Microbiologia e Microscopia da instituição. O estágio é um ato educativo, de caráter teórico-prático, que tem por objetivo principal proporcionar ao estudante a aproximação com a realidade profissional, visando &hellip;" />
<meta property="og:url" content="http://rondoniadigital.com/academicos-de-biomedicina-realizam-estagio-extracurricular-e-monitoria-laboratorial/" />
<meta property="og:site_name" content="Rondônia digital" />
<meta property="article:section" content="Capa" />
<meta property="article:published_time" content="2019-03-18T17:37:08+00:00" />
<meta property="article:modified_time" content="2019-03-18T17:44:19+00:00" />
<meta property="og:updated_time" content="2019-03-18T17:44:19+00:00" />
<meta property="og:image" content="http://rondoniadigital.com/wp-content/uploads/2019/03/Unes_.jpg" />
<meta property="og:image:width" content="1136" />
<meta property="og:image:height" content="540" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&nbsp; &nbsp; Após o edital de seleção acadêmica, estudantes do 1º período de Biomedicina da Unesc, em Cacoal, iniciaram o estágio extracurricular supervisionado no laboratório de Microbiologia e Microscopia da instituição. O estágio é um ato educativo, de caráter teórico-prático, que tem por objetivo principal proporcionar ao estudante a aproximação com a realidade profissional, visando [&hellip;]" />
<meta name="twitter:title" content="Acadêmicos de Biomedicina realizam estágio extracurricular e monitoria laboratorial - Rondônia digital" />
<meta name="twitter:image" content="http://rondoniadigital.com/wp-content/uploads/2019/03/Unes_.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/rondoniadigital.com\/academicos-de-biomedicina-realizam-estagio-extracurricular-e-monitoria-laboratorial\/","sameAs":[],"@id":"#organization","name":"Rond\u00f4nia Digital","logo":""}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Rondônia digital &raquo;" href="http://rondoniadigital.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rondônia digital &raquo;" href="http://rondoniadigital.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Rondônia digital &raquo; Acadêmicos de Biomedicina realizam estágio extracurricular e monitoria laboratorial" href="http://rondoniadigital.com/academicos-de-biomedicina-realizam-estagio-extracurricular-e-monitoria-laboratorial/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.5.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.5.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-111329493-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-111329493-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rondoniadigital.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.10"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,600%7CRoboto:400,500,400italic' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"[]","home_url":"http:\/\/rondoniadigital.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rondoniadigital.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.5.0'></script>
<script type='text/javascript' src='http://rondoniadigital.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rondoniadigital.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://rondoniadigital.com/wp-content/themes/novo/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.5.3'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='http://rondoniadigital.com/wp-content/themes/novo/includes/libs/better-framework/assets/js/respond.min.js?ver=3.5.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://rondoniadigital.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rondoniadigital.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rondoniadigital.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='http://rondoniadigital.com/?p=144177' />
<link rel="alternate" type="application/json+oembed" href="http://rondoniadigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frondoniadigital.com%2Facademicos-de-biomedicina-realizam-estagio-extracurricular-e-monitoria-laboratorial%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://rondoniadigital.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frondoniadigital.com%2Facademicos-de-biomedicina-realizam-estagio-extracurricular-e-monitoria-laboratorial%2F&#038;format=xml" />
			<link rel="amphtml" href="http://rondoniadigital.com/amp/academicos-de-biomedicina-realizam-estagio-extracurricular-e-monitoria-laboratorial"/>
							<meta property="ia:markup_url" content="http://rondoniadigital.com/academicos-de-biomedicina-realizam-estagio-extracurricular-e-monitoria-laboratorial/?ia_markup=1" />
				<meta property="fb:app_id" content="1417066431754599"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://rondoniadigital.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "http:\/\/rondoniadigital.com\/wp-content\/uploads\/2018\/03\/Logo-RONDONIA-DIGITAL.png"
    },
    "url": "http:\/\/rondoniadigital.com\/",
    "name": "Rond\u00f4nia digital",
    "description": "Not\u00edcias de Rond\u00f4nia"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Rond\u00f4nia digital",
    "alternateName": "Not\u00edcias de Rond\u00f4nia",
    "url": "http:\/\/rondoniadigital.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Acad\u00eamicos de Biomedicina realizam est\u00e1gio extracurricular e monitoria laboratorial",
    "description": "&nbsp;&nbsp;Ap\u00f3s o edital de sele\u00e7\u00e3o acad\u00eamica, estudantes do 1\u00ba per\u00edodo de Biomedicina da Unesc, em Cacoal, iniciaram o est\u00e1gio extracurricular supervisionado no laborat\u00f3rio de Microbiologia e Microscopia da institui\u00e7\u00e3o.O est\u00e1gio \u00e9 um ato educativo,",
    "datePublished": "2019-03-18",
    "dateModified": "2019-03-18",
    "author": {
        "@type": "Person",
        "@id": "#person-Editor1",
        "name": "Editor 1"
    },
    "image": {
        "@type": "ImageObject",
        "url": "http:\/\/rondoniadigital.com\/wp-content\/uploads\/2019\/03\/Unes_.jpg",
        "width": 1136,
        "height": 540
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": 0
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "http:\/\/rondoniadigital.com\/academicos-de-biomedicina-realizam-estagio-extracurricular-e-monitoria-laboratorial\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='http://rondoniadigital.com/wp-content/bs-booster-cache/a909c3f67b022a251be7fcdad70a3e35.css' type='text/css' media='all' />
<link rel='stylesheet' id='4.0.0-1540943047' href='http://rondoniadigital.com/wp-content/bs-booster-cache/19f5c931f6ac1de7f1a0e9f81dd60125.css' type='text/css' media='all' />

<!-- BetterFramework Head Inline CSS -->
<style>
.post-template-7 .single-post-title {
    line-height: 50px !important;
    letter-spacing: -1px;
}

.post-tp-7-header .single-post-title {
    font-size: 50px;
    line-height: 50px;
}

.entry-content {
    line-height:22px;
}


@media only screen and (max-width: 680px) { 
    .post-template-7 .post-tp-7-header .single-post-title {
    font-size: 30px;
    line-height: 32px;
    letter-spacing: -2px;
}

    .entry-content {
    font-size:18px;
    line-height:19px;
}
}


</style>
<!-- /BetterFramework Head Inline CSS-->
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>

<body class="post-template-default single single-post postid-144177 single-format-standard active-light-box active-top-line ltr close-rh page-layout-2-col-right full-width active-sticky-sidebar main-menu-sticky-smart active-ajax-search single-prim-cat-525 single-cat-525  wpb-js-composer js-comp-ver-5.4.5 vc_responsive bs-ll-a" dir="ltr">
<div class="off-canvas-overlay"></div>
<div class="off-canvas-container left skin-white">
	<div class="off-canvas-inner">
		<spn class="canvas-close"><i></i></spn>
					<div class="off-canvas-header">
									<div class="logo">

						<a href="http://rondoniadigital.com/">
							<img src="https://concursosrondonia.com.br/wp-content/uploads/2018/01/online-magazine-logo-off-canvas.png"
							     alt="Rondônia digital">
						</a>
					</div>
									<div class="site-description">Take a fresh look at your lifestyle.</div>
			</div>
						<div class="off-canvas-search">
				<form role="search" method="get" action="http://rondoniadigital.com">
					<input type="text" name="s" value=""
					       placeholder="Pesquisa...">
					<i class="fa fa-search"></i>
				</form>
			</div>
						<div class="off-canvas-menu">
				<div class="off-canvas-menu-fallback"></div>
			</div>
						<div class="off_canvas_footer">
				<div class="off_canvas_footer-info entry-content">
									</div>
			</div>
				</div>
</div>
		<div class="main-wrap content-main-wrap">
			<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="http://schema.org/WPHeader">

				<div class="header-inner">
			<div class="content-wrap">
				<div class="container">
					<div class="row">
						<div class="row-height">
							<div class="logo-col col-xs-4">
								<div class="col-inside">
									<div id="site-branding" class="site-branding">
	<p  id="site-title" class="logo h1 img-logo">
	<a href="http://rondoniadigital.com/" itemprop="url" rel="home">
					<img id="site-logo" src="http://rondoniadigital.com/wp-content/uploads/2018/03/Logo-RONDONIA-DIGITAL.png"
			     alt="Rondônia Digital"  />

			<span class="site-title">Rondônia Digital - Notícias de Rondônia</span>
				</a>
</p>
</div><!-- .site-branding -->
								</div>
							</div>
															<div class="sidebar-col col-xs-8">
									<div class="col-inside">
										<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
											<div class="bsac bsac-clearfix adloc-is-banner adloc-show-desktop adloc-show-tablet-portrait adloc-show-tablet-landscape adloc-show-phone location-header_aside_logo bsac-align-right bsac-column-1"><div id="bsac-142892-1014536871" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="142892" data-type="code"><span id="bsac-142892-1014536871-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-142892-1014536871');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-142892-1014536871-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px"  data-ad-client="ca-pub-8268933035592267"  data-ad-slot="2371367307" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-142892-1014536871-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8268933035592267"  data-ad-slot="2371367307" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-142892-1014536871-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8268933035592267"  data-ad-slot="2371367307" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-142892-1014536871-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8268933035592267"  data-ad-slot="2371367307" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div>										</aside>
									</div>
								</div>
														</div>
					</div>
				</div>
			</div>
		</div>

		<div id="menu-main" class="menu main-menu-wrapper show-search-item show-off-canvas menu-actions-btn-width-2" role="navigation" itemscope="itemscope" itemtype="http://schema.org/SiteNavigationElement">
	<div class="main-menu-inner">
		<div class="content-wrap">
			<div class="container">

				<nav class="main-menu-container">
					<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
						<li id="menu-item-142878" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-title-hide better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-142878"><a href="http://rondoniadigital.com/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Início</span></a></li>
<li id="menu-item-142880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-142880"><a href="http://rondoniadigital.com/politica/"><i class="bf-icon  fa fa-institution"></i>Política</a></li>
<li id="menu-item-142960" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-529 better-anim-fade menu-item-142960"><a href="http://rondoniadigital.com/emprego/">Emprego</a></li>
<li id="menu-item-142879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-8 better-anim-fade menu-have-icon menu-icon-type-fontawesome menu-item-142879"><a href="http://rondoniadigital.com/municipios/"><i class="bf-icon  fa fa-map-marker"></i>Municípios</a></li>
<li id="menu-item-142963" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-527 better-anim-fade menu-item-142963"><a href="http://rondoniadigital.com/saude/">Saúde</a></li>
<li id="menu-item-142961" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-528 better-anim-fade menu-item-142961"><a href="http://rondoniadigital.com/entretenimento/">Entretenimento</a></li>
<li id="menu-item-142958" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-530 better-anim-fade menu-item-142958"><a href="http://rondoniadigital.com/colunas/">Colunas</a></li>
<li id="menu-item-142959" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-526 better-anim-fade menu-item-142959"><a href="http://rondoniadigital.com/economia/">Economia</a></li>
<li id="menu-item-142962" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-11 better-anim-fade menu-item-142962"><a href="http://rondoniadigital.com/esporte/">Esporte</a></li>
					</ul><!-- #main-navigation -->
											<div class="menu-action-buttons width-2">
															<div class="off-canvas-menu-icon-container off-icon-left">
									<div class="off-canvas-menu-icon">
										<div class="off-canvas-menu-icon-el"></div>
									</div>
								</div>
																<div class="search-container close">
									<span class="search-handler"><i class="fa fa-search"></i></span>

									<div class="search-box clearfix">
										<form role="search" method="get" class="search-form clearfix" action="http://rondoniadigital.com">
	<input type="search" class="search-field"
	       placeholder="Pesquisa..."
	       value="" name="s"
	       title="Procurar por:"
	       autocomplete="off">
	<input type="submit" class="search-submit" value="Pesquisa">
</form><!-- .search-form -->
									</div>
								</div>
														</div>
										</nav><!-- .main-menu-container -->

			</div>
		</div>
	</div>
</div><!-- .menu -->
	</header><!-- .header -->
	<div class="rh-header clearfix light deferred-block-exclude">
		<div class="rh-container clearfix">

			<div class="menu-container close">
				<span class="menu-handler"><span class="lines"></span></span>
			</div><!-- .menu-container -->

			<div class="logo-container">
				<a href="http://rondoniadigital.com/" itemprop="url" rel="home">
											<img src="http://rondoniadigital.com/wp-content/uploads/2018/03/Logo-RONDONIA-DIGITAL.png"
						     alt="Rondônia digital"  />				</a>
			</div><!-- .logo-container -->
		</div><!-- .rh-container -->
	</div><!-- .rh-header -->
<main id="content" class="content-container">
		<div
			class="post-header post-tp-7-header nfi" >
		<div class="content-wrap">
			<div class="container">
				<div class="post-header-inner">
					<div class="post-header-title">
						<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix hide_current"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="http://rondoniadigital.com" rel="home""><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="http://rondoniadigital.com/capa/" ><span itemprop='name'>Capa</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Acadêmicos de Biomedicina realizam estágio extracurricular e monitoria laboratorial</span><meta itemprop="position" content="3" /><meta itemprop="item" content="http://rondoniadigital.com/academicos-de-biomedicina-realizam-estagio-extracurricular-e-monitoria-laboratorial/"/></li></ul></nav>						<h1 class="single-post-title">
							<span class="post-title" itemprop="headline">Acadêmicos de Biomedicina realizam estágio extracurricular e monitoria laboratorial</span></h1>
						<div class="post-meta single-post-meta">
				<span class="time"><time class="post-published updated"
			                         datetime="2019-03-18T17:44:19+00:00">Última atualização em <b>18 de março de 2019</b></time></span>
			</div>
					</div>
				</div>

			</div>
		</div>
	</div><!-- .slider-container -->

	<div class="content-wrap">
				<div class="container layout-2-col layout-2-col-1 layout-right-sidebar post-template-7">
			<div class="row main-section">
										<div class="col-sm-8 content-column">
							<div class="single-container">
								<article id="post-144177" class="post-144177 post type-post status-publish format-standard has-post-thumbnail  category-capa single-post-content">
											<div class="post-share single-post-share top-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Frondoniadigital.com%2Facademicos-de-biomedicina-realizam-estagio-extracurricular-e-monitoria-laboratorial%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Acad%C3%AAmicos+de+Biomedicina+realizam+est%C3%A1gio+extracurricular+e+monitoria+laboratorial %0A%0A http%3A%2F%2Frondoniadigital.com%2Facademicos-de-biomedicina-realizam-estagio-extracurricular-e-monitoria-laboratorial%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="mailto:?subject=Acad%C3%AAmicos+de+Biomedicina+realizam+est%C3%A1gio+extracurricular+e+monitoria+laboratorial&body=http%3A%2F%2Frondoniadigital.com%2Facademicos-de-biomedicina-realizam-estagio-extracurricular-e-monitoria-laboratorial%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div>		</div>
											<div class="entry-content clearfix single-post-content">
										<p>&nbsp;</p>
 <figure id="attachment_144178" style="width: 620px" class="wp-caption aligncenter"><a href="http://rondoniadigital.com/academicos-de-biomedicina-realizam-estagio-extracurricular-e-monitoria-laboratorial/unes_/" rel="attachment wp-att-144178"><img class="size-large wp-image-144178"  data-src="http://rondoniadigital.com/wp-content/uploads/2019/03/Unes_-620x295.jpg" alt="" width="620" height="295" srcset="http://rondoniadigital.com/wp-content/uploads/2019/03/Unes_-620x295.jpg 620w, http://rondoniadigital.com/wp-content/uploads/2019/03/Unes_-300x143.jpg 300w, http://rondoniadigital.com/wp-content/uploads/2019/03/Unes_-768x365.jpg 768w, http://rondoniadigital.com/wp-content/uploads/2019/03/Unes_-1130x540.jpg 1130w, http://rondoniadigital.com/wp-content/uploads/2019/03/Unes_.jpg 1136w" sizes="(max-width: 620px) 100vw, 620px" /></a><figcaption class="wp-caption-text">Os monitores oferecem suporte aos estagiários e auxiliam nas atividades técnicas laboratoriais</figcaption></figure>
<p>&nbsp;</p>
 <p>Após o edital de seleção acadêmica, estudantes do 1º período de Biomedicina da Unesc, em Cacoal, iniciaram o estágio extracurricular supervisionado no laboratório de Microbiologia e Microscopia da instituição.</p>
 <p>O estágio é um ato educativo, de caráter teórico-prático, que tem por objetivo principal proporcionar ao estudante a aproximação com a realidade profissional, visando o aperfeiçoamento técnico, cultural, científico e pedagógico da formação acadêmica.</p>
<p>&nbsp;</p>
<div class="bs-irp left bs-irp-thumbnail-1">

	<div class="bs-irp-heading">
		<span class="h-text heading-typo">Veja também</span>
	</div>

			<div class="bs-pagination-wrapper main-term-none none ">
			<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-144190 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-525">
	<div class="item-inner clearfix">
					<div class="featured">
				<a  title="Pessoas de baixa renda tem atendimento jurídico gratuito no Escritório Modelo da Unesc" data-src="http://rondoniadigital.com/wp-content/uploads/2019/03/18_03_2019-Escritório-Modelo-da-Unesc-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/rondoniadigital.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;18_03_2019-Escrit\u00f3rio-Modelo-da-Unesc-86x64.jpg&quot;,&quot;210&quot;:&quot;18_03_2019-Escrit\u00f3rio-Modelo-da-Unesc-210x136.jpg&quot;,&quot;923&quot;:&quot;18_03_2019-Escrit\u00f3rio-Modelo-da-Unesc.jpg&quot;}}"						class="img-holder" href="http://rondoniadigital.com/144190-2/"></a>
							</div>
		<p class="title">		<a href="http://rondoniadigital.com/144190-2/" class="post-url post-title">
			Pessoas de baixa renda tem atendimento jurídico gratuito no&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-144183 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-525">
	<div class="item-inner clearfix">
					<div class="featured">
				<a  title="Cacoal: Inscrições para casas populares vão até 27 de março" data-src="http://rondoniadigital.com/wp-content/uploads/2019/03/Casas-CAcoal-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/rondoniadigital.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Casas-CAcoal-86x64.jpg&quot;,&quot;210&quot;:&quot;Casas-CAcoal-210x136.jpg&quot;,&quot;1280&quot;:&quot;Casas-CAcoal.jpg&quot;}}"						class="img-holder" href="http://rondoniadigital.com/cacoal-inscricoes-para-casas-populares-vao-ate-27-de-marco/"></a>
							</div>
		<p class="title">		<a href="http://rondoniadigital.com/cacoal-inscricoes-para-casas-populares-vao-ate-27-de-marco/" class="post-url post-title">
			Cacoal: Inscrições para casas populares vão até 27 de março		</a>
		</p>	</div>
	</div >
	<div class="post-144168 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-525">
	<div class="item-inner clearfix">
					<div class="featured">
				<a  title="Unir divulga edital para contratar 24 professores em diversas áreas da Redação" data-src="http://rondoniadigital.com/wp-content/uploads/2019/03/destaque-540428-unir-ro-foto-site-unir-ro-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/rondoniadigital.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;destaque-540428-unir-ro-foto-site-unir-ro-86x64.jpg&quot;,&quot;210&quot;:&quot;destaque-540428-unir-ro-foto-site-unir-ro-210x136.jpg&quot;,&quot;1600&quot;:&quot;destaque-540428-unir-ro-foto-site-unir-ro.jpg&quot;}}"						class="img-holder" href="http://rondoniadigital.com/unir-divulga-edital-para-contratar-24-professores-em-diversas-areas-da-redacao/"></a>
							</div>
		<p class="title">		<a href="http://rondoniadigital.com/unir-divulga-edital-para-contratar-24-professores-em-diversas-areas-da-redacao/" class="post-url post-title">
			Unir divulga edital para contratar 24 professores em diversas áreas&hellip;		</a>
		</p>	</div>
	</div >
	</div>
			</div>
		</div> <p>O programa tem como objetivo favorecer a ampliação e diversificação de aprendizado para os acadêmicos da Unesc, oportunizando a realização de estágios nos setores de microbiologia, microscopia e biossegurança laboratorial.</p>
<p>&nbsp;</p>
 <p>Já para os estudantes do 3º período, Rafael Pereira Neves de Oliveira e Edilaine Fátima de Souza Santos, a experiência está sendo como monitores no laboratório de Microbiologia e Microscopia. Os monitores oferecem suporte aos estagiários e auxiliam nas atividades técnicas laboratoriais.</p>
<p>&nbsp;</p>
 <p>De acordo com o supervisor das atividades e coordenador do curso de Biomedicina, prof. Msc. Cássio Antonio Lanfredi dos Santos, as atividades são grandes oportunidades que os acadêmicos tem durante a formação.</p>
 <p>“As atividades de estágio e monitoria pontuam a aproximação do aluno com o conhecimento adquirido no âmbito universitário. Quanto mais cedo o aluno se interessar, mais resultados e desenvolvimento de habilidades ele pode ter em sua área de atuação profissional”, destacou.</p> 									</div>
											<div class="post-share single-post-share bottom-share clearfix style-4">
			<div class="post-share-btn-group">
							</div>
						<div class="share-handler-wrap ">
				<span class="share-handler post-share-btn rank-0">
					<i class="bf-icon  fa fa-share-alt"></i>						<b class="text">Share</b>
										</span>
				<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Frondoniadigital.com%2Facademicos-de-biomedicina-realizam-estagio-extracurricular-e-monitoria-laboratorial%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Acad%C3%AAmicos+de+Biomedicina+realizam+est%C3%A1gio+extracurricular+e+monitoria+laboratorial %0A%0A http%3A%2F%2Frondoniadigital.com%2Facademicos-de-biomedicina-realizam-estagio-extracurricular-e-monitoria-laboratorial%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="mailto:?subject=Acad%C3%AAmicos+de+Biomedicina+realizam+est%C3%A1gio+extracurricular+e+monitoria+laboratorial&body=http%3A%2F%2Frondoniadigital.com%2Facademicos-de-biomedicina-realizam-estagio-extracurricular-e-monitoria-laboratorial%2F" target="_blank" rel="nofollow" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">O email</span></a></span></div>		</div>
										</article>
															</div>
							<section id="comments-template-144177" class="comments-template comment-respond">

			<div class="section-heading sh-t2 sh-s1"><span class="h-text">Comentários</span>
		</div>
	
	<div id="comments" class="better-comments-area better-facebook-comments-area">
		<div id="respond">
			<div class="fb-comments" data-href="http://rondoniadigital.com/academicos-de-biomedicina-realizam-estagio-extracurricular-e-monitoria-laboratorial/"
			     data-numposts="5"
			     data-colorscheme="light"
			     data-order-by="social" data-width="100%"
			     data-mobile="false">Carregando...</div>

					</div>
	</div>
</section>
						</div><!-- .content-column -->
												<div class="col-sm-4 sidebar-column sidebar-column-primary">
							<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="http://schema.org/WPSideBar">
	<div id="better-ads-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-ads"><div class="bsac bsac-clearfix  bsac-align-center bsac-column-1"><div id="bsac-142888-975251239" class="bsac-container bsac-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="142888" data-type="code"><span id="bsac-142888-975251239-place"></span><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('bsac-142888-975251239');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('bsac-142888-975251239-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-8268933035592267"  data-ad-slot="1204080702" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) { document.getElementById('bsac-142888-975251239-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8268933035592267"  data-ad-slot="1204080702" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('bsac-142888-975251239-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8268933035592267"  data-ad-slot="1204080702" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('bsac-142888-975251239-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-8268933035592267"  data-ad-slot="1204080702" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div></div><div id="bs-thumbnail-listing-1-3" class=" h-i w-bg w-bg-fcfcfc w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t2 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						<i class="bf-icon  fa fa-clock-o"></i> Mais recentes					</span>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-144190 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-525">
	<div class="item-inner clearfix">
					<div class="featured">
				<a  title="Pessoas de baixa renda tem atendimento jurídico gratuito no Escritório Modelo da Unesc" data-src="http://rondoniadigital.com/wp-content/uploads/2019/03/18_03_2019-Escritório-Modelo-da-Unesc-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/rondoniadigital.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;18_03_2019-Escrit\u00f3rio-Modelo-da-Unesc-86x64.jpg&quot;,&quot;210&quot;:&quot;18_03_2019-Escrit\u00f3rio-Modelo-da-Unesc-210x136.jpg&quot;,&quot;923&quot;:&quot;18_03_2019-Escrit\u00f3rio-Modelo-da-Unesc.jpg&quot;}}"						class="img-holder" href="http://rondoniadigital.com/144190-2/"></a>
							</div>
		<p class="title">		<a href="http://rondoniadigital.com/144190-2/" class="post-url post-title">
			Pessoas de baixa renda tem atendimento jurídico gratuito no Escritório Modelo da&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-144183 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-525">
	<div class="item-inner clearfix">
					<div class="featured">
				<a  title="Cacoal: Inscrições para casas populares vão até 27 de março" data-src="http://rondoniadigital.com/wp-content/uploads/2019/03/Casas-CAcoal-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/rondoniadigital.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Casas-CAcoal-86x64.jpg&quot;,&quot;210&quot;:&quot;Casas-CAcoal-210x136.jpg&quot;,&quot;1280&quot;:&quot;Casas-CAcoal.jpg&quot;}}"						class="img-holder" href="http://rondoniadigital.com/cacoal-inscricoes-para-casas-populares-vao-ate-27-de-marco/"></a>
							</div>
		<p class="title">		<a href="http://rondoniadigital.com/cacoal-inscricoes-para-casas-populares-vao-ate-27-de-marco/" class="post-url post-title">
			Cacoal: Inscrições para casas populares vão até 27 de março		</a>
		</p>	</div>
	</div >
	<div class="post-144177 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-525">
	<div class="item-inner clearfix">
					<div class="featured">
				<a  title="Acadêmicos de Biomedicina realizam estágio extracurricular e monitoria laboratorial" data-src="http://rondoniadigital.com/wp-content/uploads/2019/03/Unes_-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/rondoniadigital.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Unes_-86x64.jpg&quot;,&quot;210&quot;:&quot;Unes_-210x136.jpg&quot;,&quot;1136&quot;:&quot;Unes_.jpg&quot;}}"						class="img-holder" href="http://rondoniadigital.com/academicos-de-biomedicina-realizam-estagio-extracurricular-e-monitoria-laboratorial/"></a>
							</div>
		<p class="title">		<a href="http://rondoniadigital.com/academicos-de-biomedicina-realizam-estagio-extracurricular-e-monitoria-laboratorial/" class="post-url post-title">
			Acadêmicos de Biomedicina realizam estágio extracurricular e monitoria&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-144168 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-525">
	<div class="item-inner clearfix">
					<div class="featured">
				<a  title="Unir divulga edital para contratar 24 professores em diversas áreas da Redação" data-src="http://rondoniadigital.com/wp-content/uploads/2019/03/destaque-540428-unir-ro-foto-site-unir-ro-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;http:\/\/rondoniadigital.com\/wp-content\/uploads\/2019\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;destaque-540428-unir-ro-foto-site-unir-ro-86x64.jpg&quot;,&quot;210&quot;:&quot;destaque-540428-unir-ro-foto-site-unir-ro-210x136.jpg&quot;,&quot;1600&quot;:&quot;destaque-540428-unir-ro-foto-site-unir-ro.jpg&quot;}}"						class="img-holder" href="http://rondoniadigital.com/unir-divulga-edital-para-contratar-24-professores-em-diversas-areas-da-redacao/"></a>
							</div>
		<p class="title">		<a href="http://rondoniadigital.com/unir-divulga-edital-para-contratar-24-professores-em-diversas-areas-da-redacao/" class="post-url post-title">
			Unir divulga edital para contratar 24 professores em diversas áreas da Redação		</a>
		</p>	</div>
	</div >
	</div>
	</div></div><div id="bs-thumbnail-listing-1-2" class=" h-i w-bg w-bg-rgba255198175011 h-c h-c-db3232 h-bg h-bg-d60000 w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab">			<p class="section-heading sh-t2 sh-s1 main-term-none">

			
									<span class="h-text main-term-none main-link">
						<i class="bf-icon  bsfi-fire-2"></i> Populares					</span>
				
			
			</p>
				<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
		<div class="post-141712 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured">
				<a  title="Hospital de Câncer da Amazônia é habilitado e presidente Michel Temer vem a Rondônia inaugurar" data-src="http://rondoniadigital.com/wp-content/uploads/2017/11/Hospital-de-amor-da-amazônia.jpg"						class="img-holder" href="http://rondoniadigital.com/hospital-de-cancer-da-amazonia-e-habilitado-e-presidente-michel-temer-vem-a-rondonia-inaugurar/"></a>
							</div>
		<p class="title">		<a href="http://rondoniadigital.com/hospital-de-cancer-da-amazonia-e-habilitado-e-presidente-michel-temer-vem-a-rondonia-inaugurar/" class="post-url post-title">
			Hospital de Câncer da Amazônia é habilitado e presidente Michel Temer vem a&hellip;		</a>
		</p>	</div>
	</div >
	<div class="post-141705 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured">
				<a  title="Ciclistas ganharão espaço exclusivo em Ariquemes" data-src="http://rondoniadigital.com/wp-content/uploads/2017/10/IMG-20171009-WA0025.jpg"						class="img-holder" href="http://rondoniadigital.com/ciclistas-ganharao-espaco-adequado-em-ariquemes/"></a>
							</div>
		<p class="title">		<a href="http://rondoniadigital.com/ciclistas-ganharao-espaco-adequado-em-ariquemes/" class="post-url post-title">
			Ciclistas ganharão espaço exclusivo em Ariquemes		</a>
		</p>	</div>
	</div >
	<div class="post-141698 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1">
	<div class="item-inner clearfix">
					<div class="featured">
				<a  title="Exposição mostra Porto Velho sob o olhar lúdico" data-src="http://rondoniadigital.com/wp-content/uploads/2017/10/m_01.jpg"						class="img-holder" href="http://rondoniadigital.com/exposicao-mostra-porto-velho-sob-o-olhar-ludico/"></a>
							</div>
		<p class="title">		<a href="http://rondoniadigital.com/exposicao-mostra-porto-velho-sob-o-olhar-ludico/" class="post-url post-title">
			Exposição mostra Porto Velho sob o olhar lúdico		</a>
		</p>	</div>
	</div >
	</div>
	</div></div></aside>
						</div><!-- .primary-sidebar-column -->
									</div><!-- .main-section -->
		</div><!-- .layout-2-col -->

	</div><!-- .content-wrap -->
	</main><!-- main -->
	<footer id="site-footer" class="site-footer full-width">
				<div class="copy-footer">
			<div class="content-wrap">
				<div class="container">
										<div class="row footer-copy-row">
						<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
							© 2019 - Rondônia digital. Todos os direitos reservados.						</div>
						<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
													</div>
					</div>
				</div>
			</div>
		</div>
	</footer><!-- .footer -->
		</div><!-- .main-wrap -->
			<span class="back-top"><i class="fa fa-arrow-up"></i></span>

		<div id="fb-root"></div>
		<script>
			(function () {

    function appendFbScript() {
        var js, id = 'facebook-jssdk',
            fjs = document.getElementsByTagName('script')[0];

        if (document.getElementById(id)) return;
        js = document.createElement('script');
        js.id = id;
        js.src = "//connect.facebook.net/pt_BR/sdk.js#xfbml=1&appId=1417066431754599&version=v2.0";
        fjs.parentNode.insertBefore(js, fjs);

        window.fbAsyncInit = function () {
            FB.init({
                appId: '1417066431754599',
                xfbml: true,
                version: 'v2.0'
            });
            FB.Event.subscribe('comment.create', function (comment_data) {
                console.log(comment_data);
                update_comments_count();
            });
            FB.Event.subscribe('comment.remove', function (comment_data) {
                update_comments_count();
            });

            function update_comments_count(comment_data, comment_action) {
                jQuery.ajax({
                        type: 'GET',
                        dataType: 'json',
                        url: 'http://rondoniadigital.com/wp-admin/admin-ajax.php',
                        data: {
                            action: 'clear_better_facebook_comments',
                            post_id: '144177'
                        },
                        success: function (data) {
                            // todo sync comments count here! data have the counts
                        },
                        error: function (i, b) {
                            // todo
                        }
                    }
                )
            };
        };

        appendFbScript();
    }

    appendFbScript();

})();
		</script>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-9212802534144228",
    enable_page_level_ads: true
  });
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-111329493-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-111329493-1');
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var better_bam_loc = {"ajax_url":"http:\/\/rondoniadigital.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"http:\/\/rondoniadigital.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Todos","tabs_more":"Mais","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1"};
var publisher_theme_ajax_search_loc = {"ajax_url":"http:\/\/rondoniadigital.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Postagens<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categorias<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
		<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
				<div class="rh-cover noscroll gr-5" >
			<span class="rh-close"></span>
			<div class="rh-panel rh-pm">
				<div class="rh-p-h">
											<span class="user-login">
													<span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span>
							Sign in						</span>				</div>

				<div class="rh-p-b">
										<div class="rh-c-m clearfix"></div>

											<form role="search" method="get" class="search-form" action="http://rondoniadigital.com">
							<input type="search" class="search-field"
							       placeholder="Pesquisa..."
							       value="" name="s"
							       title="Procurar por:"
							       autocomplete="off">
						</form>
										</div>
			</div>
							<div class="rh-panel rh-p-u">
					<div class="rh-p-h">
						<span class="rh-back-menu"><i></i></span>
					</div>

					<div class="rh-p-b">
						<div  class="bs-shortcode bs-login-shortcode ">
		<div class="bs-login bs-type-login"  style="display:none">

					<div class="bs-login-panel bs-login-sign-panel bs-current-login-panel">
								<form name="loginform"
				      action="http://rondoniadigital.com/wp-login.php" method="post">

					
					<div class="login-header">
						<span class="login-icon fa fa-user-circle main-color"></span>
						<p>Welcome, Login to your account.</p>
					</div>
					
					<div class="login-field login-username">
						<input type="text" name="log" id="user_login" class="input"
						       value="" size="20"
						       placeholder="Username or Email..." required/>
					</div>

					<div class="login-field login-password">
						<input type="password" name="pwd" id="user_pass"
						       class="input"
						       value="" size="20" placeholder="Password..."
						       required/>
					</div>

					
					<div class="login-field">
						<a href="http://rondoniadigital.com/wp-login.php?action=lostpassword&redirect_to=http%3A%2F%2Frondoniadigital.com%2Facademicos-de-biomedicina-realizam-estagio-extracurricular-e-monitoria-laboratorial%2F"
						   class="go-reset-panel">Forget password?</a>

													<span class="login-remember">
														<input class="remember-checkbox" name="rememberme" type="checkbox"
								       id="rememberme"
								       value="forever"  />
							<label class="remember-label">Remember me</label>
						</span>
											</div>

					
					<div class="login-field login-submit">
						<input type="submit" name="wp-submit"
						       class="button-primary login-btn"
						       value="Log In"/>
						<input type="hidden" name="redirect_to" value="http://rondoniadigital.com/academicos-de-biomedicina-realizam-estagio-extracurricular-e-monitoria-laboratorial/"/>
					</div>

									</form>
			</div>

			<div class="bs-login-panel bs-login-reset-panel">

				<span class="go-login-panel"><i
							class="fa fa-angle-left"></i> Sign in</span>

				<div class="bs-login-reset-panel-inner">
					<div class="login-header">
						<span class="login-icon fa fa-support"></span>
						<p>Recover your password.</p>
						<p>A password will be e-mailed to you.</p>
					</div>
										<form name="lostpasswordform" id="lostpasswordform"
					      action="http://rondoniadigital.com/wp-login.php?action=lostpassword"
					      method="post">

						<div class="login-field reset-username">
							<input type="text" name="user_login" class="input" value=""
							       placeholder="Username or Email..."
							       required/>
						</div>

						
						<div class="login-field reset-submit">

							<input type="hidden" name="redirect_to" value=""/>
							<input type="submit" name="wp-submit" class="login-btn"
							       value="Send My Password"/>

						</div>
					</form>
				</div>
			</div>
			</div>
	</div>
					</div>
				</div>
						</div>
		<script type='text/javascript' src='http://rondoniadigital.com/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://rondoniadigital.com/wp-content/plugins/better-adsmanager/js/advertising.min.js?ver=1.16.5'></script>
<script type='text/javascript' async="async" src='http://rondoniadigital.com/wp-content/bs-booster-cache/53924c70742607912df1b1e44d44d79f.js?ver=4.9.10'></script>

</body>
</html>